设为首页加入收藏

微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

极速PC蛋蛋

2019-04-16 11:53 微尚时代

  股票走势怎么看?底部找涨停选股的方法和公式

  股市的波动一直都迅猛而且让人猝不及防,所以前期抓住信号分析股票走势很重要,当然,掌握一些炒股技巧对于大家来说也是很有必要的。今天小编会为大家介绍底部找涨停选股的方法和公式。

  曾有些个股,在拉出第一个涨停板后,接下来是几天的回落洗盘,然后在关键位置强势反转。这些天,琢磨着这类股。比如,ST金瑞5月份的爆涨行情,ST狮头6月的股票爆涨行情。这些个股很喜人!

  经过几天研究,总结如下:阶段性底部出现涨停板,之后缩量回落四五天,看似无力,但回落到前一底部或涨停板那天的开盘附近时,收出经典反转形态(比如:阶段底量的孕十字、阶段底量的倒锤子线),然后,次日强势反转——收中大阳或涨停板。

  对于这种个股,只要符合:反转当日放出倍量、且收盘价冲过左边涨停板的收盘价,并收在其上方。就是一片春天。

  (1)以ST金瑞(现为金瑞矿业)为例的选股公式:

  {至少有1个涨停板,且位置很重要}

  T1:=C/REF(C,1)》1.095 AND H=C;

  T2:=COUNT(T1,10)》=1 AND BARSLAST(T1)》4;

  {四连阴回调,但收盘价不能击穿前一底}

  T3:=EVERY(REF(C

  N:=BARSLAST(T1);

  T4:=LLV(C,N-1)》LLV(C,10);

  XG:T2 AND T3 AND T4;

  {介入时机:若次日放出倍量、股价强势反转,并且收盘价过前一涨停板收盘价时,可追入};

  {喜喜选股公式};

  (2)以ST狮头为例的选股公式:

  T1:=C/REF(C,1)》1.095 AND H=C;

  N:=BARSLAST(T1);

  T2:=N》2 AND N《7;

  T3:=COUNT(T1,N+1)=1;

  T4:=EVERY(L》REF(O,N),N-1);

  T5:=EVERY(V

  T6:=L=LLV(L,N-1) AND V=LLV(V,N-1);

  T7:=EVERY(O

  T8:=EVERY(V

  XG:T2 AND T3 AND T4 AND T5 AND T6 AND T7 AND T8;

  {此公式为预选公式。选出后另存为预选池。介入点:如果次日放量过前一涨停板收盘价,就可以考虑介入。};

  利用选股公式预选后,进行反复检验,最终还得特别注意一点:在符合上述条件的前提下,还得注意反转那日,在前面涨停板收盘价位置下方一定要有密集的筹码主峰。否则要放弃。

  相信大家掌握以上的底部找涨停选股方法和方式之后,就能够结合市场行情做出正确的投资选择了,获得成功也指日可待。

  南方财富网微信号:南方财富网